このページの翻訳:
ソースの表示
最近の変更サイトマップ

以前のリビジョンの文書です


AT-x510-28GTXとCRS326-24S+2Q+RMでタグVLANを組む(書き途中)

忘れないうちにとりあえずメモ。

CRS326-24S+2Q+RM

/interface bridge port
add bridge=bridge interface=sfp-sfpplus24
set interface=sfp-sfpplus24 pvid=1
numbers: 32

set interface=qsfpplus1-1 pvid=320
set interface=qsfpplus2-1 pvid=320

/interface bridge vlan
add bridge=bridge tagged=sfp-sfpplus24 untagged=qsfpplus1-1,qsfpplus2-1 vlan-ids=320

/interface bridge set bridge vlan-filtering=yes

/interface vlan
add interface=bridge name=VLAN470 vlan-id=470
/ip address
add address=172.20.47.32/24 interface=VLAN470
network/create_vlan_with_atx510_and_crs326.1570270396.txt.gz · 最終更新: 2019-10-05 10:13 by Decomo
CC Attribution-Noncommercial-Share Alike 4.0 International
www.chimeric.de Valid CSS Driven by DokuWiki do yourself a favour and use a real browser - get firefox!! Recent changes RSS feed Valid XHTML 1.0